• zpblog.cn

最新版的suhosin需要php版本大于5.4,对于5.4以下版本则需要安装补丁,尴尬之处在于安装补丁需要重新编译PHP并安装……  总感觉莫名的不好


干货:

1、suhosin-0.9.36版本可以支持PHP5.3 且不用安装补丁

下载地址:发布:zpblog | 查看全文 | 浏览(105) | 分类:Linux | 评论(2) | 2019年03月01日

« 之后的文章zp blog
<< 向左走,向右走 >>
更早的文章 »